ios - How to solve "error running pod install" in flutter on mac? - Stack Overflow

PHOTO EMBED

Tue Sep 14 2021 04:23:19 GMT+0000 (UTC)

Saved by @igorrtes #dart #flutter

pod install --repo-update 
content_copyCOPY

https://stackoverflow.com/questions/54135078/how-to-solve-error-running-pod-install-in-flutter-on-mac