0 points

npm - How can I specify the required Node.js version in package.json? - Stack Overflow


dashboard

Mon Oct 19 2020 13:23:59 GMT+0000 (UTC)

Posted by @berkaybindebir #javascript

{ "engines" : { "node" : ">=0.12" } }
content_copy Copy

https://stackoverflow.com/questions/29349684/how-can-i-specify-the-required-node-js-version-in-package-json