Zählen wie oft Wert vorkommt

PHOTO EMBED

Thu Nov 16 2023 09:22:56 GMT+0000 (Coordinated Universal Time)

Saved by @2late #excel

=ZÄHLENWENN(B2:B5;"X")
content_copyCOPY